Welcome, Guest. Please Login or Register.
28.02.24 at 06:51:41
Home All forum attachments and linked/autosaved images Help Search Login Register Sprache umschalten für Gäste

Pages: 1
Send Topic Print
Avatarbilder kaputt? (Read 915 times)
hornschorsch
TR1 Board Extraterrestrial Member
**********




Posts: 2747
Gender: male

Bike: TR1, SR500, XJ650-Turbo, RD350-YPVS, R[DG]500
Avatarbilder kaputt?
28.01.19 at 13:08:52
 
Hallo Manfred, kann es sein dass die Avatare nicht mehr funktionieren? Hab gerade versucht per externem Link oder per Upload ein Bild einzustellen, aber das klappt nicht.

 
 

Gruss,
Schorsch

Fahrt so schnell ihr könnt, so lange ihr noch könnt!
(Uli Peil im XJ-Forum)
Top of page
View Profile WWW   IP Logged
Manfred
TR1 Board Administrator
*****


Take it easy!

Posts: 403
Gender: male

Bike: Yamaha TR1 '81 (bought September 1984 as new)
Re: Avatarbilder kaputt?
Reply #1 - 29.01.19 at 12:56:45
 
Keine Ahnung. Teste es heute Abend. Geändert hat sich m.E. nichts...

Update nach der Prüfung: Man(e) sollte nie zu früh sagen, dass sich nichts geändert hat  Cool
Ich habe vor wenigen Wochen alle Avatar-Links in den User-Profilen von http auf https umgestellt. Die RegEx im Profile Modul habe ich natürlich nicht angepasst.

Probier mal ob's jetzt geht...

Manfred

 
« Last Edit: 29.01.19 at 20:35:06 by Manfred »  

Don't ask me anything technical about the TR1!
I'm the computer guy, not the mechanic!
CoolCoolCool
Top of page
View Profile WWW   IP Logged
hornschorsch
TR1 Board Extraterrestrial Member
**********




Posts: 2747
Gender: male

Bike: TR1, SR500, XJ650-Turbo, RD350-YPVS, R[DG]500
Re: Avatarbilder kaputt?
Reply #2 - 30.01.19 at 09:16:12
 
Avatar geht wieder, Danke!

 
 

Gruss,
Schorsch

Fahrt so schnell ihr könnt, so lange ihr noch könnt!
(Uli Peil im XJ-Forum)
Top of page
View Profile WWW   IP Logged
Pages: 1
Send Topic Print