Welcome, Guest. Please Login or Register.
25.07.24 at 12:37:42
Home All forum attachments and linked/autosaved images Help Search Login Register Sprache umschalten für Gäste

Pages: 1
Send Topic Print
falsch fremdgestartet (Read 2371 times)
fritte(Guest)
Ex Member



falsch fremdgestartet
27.12.04 at 22:33:00
 
hi, trinebändiger!
Bin kurz davor, eine trine zu kaufen. Technisch ok, ober ein paar Jahre nicht gelaufen. Der Verkäufer hat sie mir gezeigt, aber die Batterie war raus.(Und im A...) Aber sie ist super laufend so abgestellt worden. Da komme ich auf die blöde Idee, sie mit dem Fremdstartkabel über die Autobatterie zu starten. Also: Plus an das dicke Kabel, was zum Anlasser geht, und Masse an die Karosse, aber nix leuchtet. Dann war da noch ein dünnes Kabel, schwarz mit einer Flachöse. das habe ich auf plus gelegt und dann ging die Neutrallampe an.(Schon mal gut!) Starten war aber nicht, dafür fing es in der Lampenverkleidung an zu qualmen.
Frage: Ich hole mir trotzdem die Trine, aber was habe ich kaputtgemacht? Bastle sehr gerne!
Euer Doofie Fritte

 
 
Top of page
  IP Logged
Jürgen Rachow(Guest)
Ex Member



falsch fremdgestartet
Reply #1 - 05.01.04 at 23:05:00
 
Hallo Fritte, im Original sieht's wie folgt aus: Wenn Du vor der eingebauten Batterie stehst, ist rechts der Masseanschluss in Form eines Drahtgewebekabels an den Zylinderkopf (Ventildeckel), und ein schwarzes Kabel mit Flachöse. Dies sollte nicht so lang sein, dass es bis zum linken Anschluss reicht. Auf der linken Seite ist das Hauptstromkabel zum Anlasser, ca. 6mm Durchmesser, schwarz isoliert, und ein rotes Kabel mit Flachöse, das zur Hauptsicherung führt (kleine schwarze Gummibox, auf der oberen Batterieabdeckung montiert). Bei Fremdstart Minuskabel irgendwo am Motor oder Rahmen anschliessen, Pluskabel bei richtig eingebauter Batterie an den linken Pol anschliessen. Wenn die Maschine nicht verbastelt ist, sollte es auch nicht rauchen.

 
 
Top of page
  IP Logged
Pages: 1
Send Topic Print