Welcome, Guest. Please Login or Register.
23.02.24 at 01:40:34
Home All forum attachments and linked/autosaved images Help Search Login Register Sprache umschalten für Gäste

Pages: 1
Send Topic Print
Anlasserproblem (Read 256 times)
Fischkoepp
TR1 Board Newbie
*




Posts: 5

Bike: XV920, MZ RT 125, MZ TS 250, Simson Spatz
Anlasserproblem
24.02.23 at 10:39:07
 
Moin,
der Anlasser meiner 920er zieht nicht mehr kräftig genug durch um zu starten.
Er ist mit kurzem Schaft, ca. 35000km, hat die Verschraubung im hinteren Bereich (wahrscheinlich dann 4Kohlen). Selbst mit Starthilfebatterie & rausgedrehten Kerzen dreht er nur schwer & wird nach wenigen Versuchen heiß.
Es ist dieser Anlasser :
https://www.al-electric.de/AL-Electric-54024610-Starter-f%C3%BCr-Mitsuba-Yamaha-XV700-XV750-XV920.html?gclid=EAIaIQobChMI9Yfwvt2t_QIVDo1oCR0EfAblEAQYCCABEgITD_D_BwE
Hat jemand eine Idee oder Tip?
Danke



 
 

Top of page
Email View Profile   IP Logged
Gredner
TR1 Board God Member
*****




Posts: 775
Gender: male

Bike: Tr1, ´81, grün
Re: Anlasserproblem
Reply #1 - 24.02.23 at 12:04:58
 
Hallo Fischkoepp,
wie alt ist der Anlasser, kann der durch Kohleabrieb verdreckt sein, erstmal alles sauber machen und schön neu fetten. Vielleicht funzt der dann schon wieder.

wo oolt is de Anlass, kann de dör Kohleafdriev vertreckt wesen, eerstmals allens reinmaken un schöön nee fetten. Villicht geiht dat denn al wedder.

 
 

Gruß Karsten
Top of page
Email View Profile   IP Logged
Pages: 1
Send Topic Print