Welcome, Guest. Please Login or Register.
07.02.23 at 03:12:00
Home All forum attachments and linked/autosaved images Help Search Login Register Sprache umschalten für Gäste

Pages: 1
Send Topic Print
Die Sache mit dem Seitenständerrelais, XV 1000 Bj. 85 (Read 3042 times)
Jochen(Guest)
Ex Member



Die Sache mit dem Seitenständerrelais, XV 1000 Bj. 85
18.12.01 at 16:53:00
 
Derzeit ist das Seitenständerrelais ausgebaut. Nur so läßt sie sich die XV1000 (Typ 56V , Bj. 85 USA Version) schalten und auch fahren!
Einzelne Komponenten geprüft und bestanden:
Seitenständerschalter schaltet einwandfrei
Kabel und Stecker haben Durchgang
Seitenständerrelais mit 12 V geprüft und schaltet einwandfrei.
Ist das Relais installiert, läßt sich die Maschine zwar starten, auch bei Betätigung der Kupplung läuft sie noch. Beim Einlegen des ersten Gangs geht sie aber sofort aus. Wer kennt den Fehler?
Wo liegt der Hase im Pfeffer????



 
 
Top of page
  IP Logged
Piet Kottas(Guest)
Ex Member



Die Sache mit dem Seitenständerrelais, XV 1000 Bj. 85
Reply #1 - 19.12.01 at 14:08:00
 
Hi Jochen,
die Sache ist ganz einfach!Smiley
Alle "modernen" Moppeds haben diese Schaltung drin. Du hast den Leerlaufschalter am Getriebe übersehen. Dieser gibt dir den Strom für die Leerlaufkontrolleuchte. In dem Moment, wo du einen Gang einlegst, ist der Strom weg, die Leuchte erlischt. Dieser Schalter ist mit dem Seitenständerrelais verbunden. Das hat den Sinn, dass, wenn der Seitenständer ausgeklappt ist, der Anlasser keinen Saft kriegt. Wenn du die Kupplung ziehst, (Schalter am Kupplungshebel) kriegt er wieder Saft. Starten ist möglich. Wenn du jetzt eine Gang einlegst, ist der Saft wieder weg, die Kiste geht aus. Das soll unter allen Umständen verhindern, dass einer mit ausgeklapptem Seitenständer wegfährt!
Wenn es einen mal hingelegt hat aus genau diesem Grund, weiss man die Schaltung zu schätzen! Auch, wenn es für uns "Alte" lästig und moderner Schweinskram ist!
Piet

 
 
Top of page
  IP Logged
Pages: 1
Send Topic Print